<!DOCTYPE html>
<html lang="es" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_slim html_header_sticky html_header_shrinking html_mobile_menu_phone html_header_searchicon html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_24372 av-cookies-no-cookie-consent av-no-preview html_text_menu_active ">
<head>
<meta charset="UTF-8" />
<meta name="robots" content="index, follow" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1">

<!-- Scripts/CSS and wp_head hook -->
<title>Infoanálisis 27 de agosto de 2020-Doris Zapata &#8211; Omega Stereo</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Omega Stereo &raquo; Feed" href="https://www.omegastereo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Omega Stereo &raquo; Feed de los comentarios" href="https://www.omegastereo.com/comments/feed/" />

<!-- google webfont font replacement -->

			<script type='text/javascript'>

				(function() {
					
					/*	check if webfonts are disabled by user setting via cookie - or user must opt in.	*/
					var html = document.getElementsByTagName('html')[0];
					var cookie_check = html.className.indexOf('av-cookies-needs-opt-in') >= 0 || html.className.indexOf('av-cookies-can-opt-out') >= 0;
					var allow_continue = true;
					var silent_accept_cookie = html.className.indexOf('av-cookies-user-silent-accept') >= 0;

					if( cookie_check && ! silent_accept_cookie )
					{
						if( ! document.cookie.match(/aviaCookieConsent/) || html.className.indexOf('av-cookies-session-refused') >= 0 )
						{
							allow_continue = false;
						}
						else
						{
							if( ! document.cookie.match(/aviaPrivacyRefuseCookiesHideBar/) )
							{
								allow_continue = false;
							}
							else if( ! document.cookie.match(/aviaPrivacyEssentialCookiesEnabled/) )
							{
								allow_continue = false;
							}
							else if( document.cookie.match(/aviaPrivacyGoogleWebfontsDisabled/) )
							{
								allow_continue = false;
							}
						}
					}
					
					if( allow_continue )
					{
						var f = document.createElement('link');
					
						f.type 	= 'text/css';
						f.rel 	= 'stylesheet';
						f.href 	= '//fonts.googleapis.com/css?family=Open+Sans:400,600';
						f.id 	= 'avia-google-webfont';

						document.getElementsByTagName('head')[0].appendChild(f);
					}
				})();
			
			</script>
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.omegastereo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='simple_music_widget_styles-css'  href='https://www.omegastereo.com/wp-content/plugins/simple-music-widget/css/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-grid-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/css/grid.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/css/base.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/css/layout.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-audioplayer-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/audio-player/audio-player.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-blog-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/blog/blog.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-postslider-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/postslider/postslider.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/buttons/buttons.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-buttonrow-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/buttonrow/buttonrow.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-fullwidth-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/buttons_fullwidth/buttons_fullwidth.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-catalogue-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/catalogue/catalogue.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-comments-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/comments/comments.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-contact-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/contact/contact.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/slideshow/slideshow.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-contentpartner-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/contentslider/contentslider.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-countdown-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/countdown/countdown.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/gallery/gallery.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-hor-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-maps-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/google_maps/google_maps.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gridrow-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/grid_row/grid_row.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-heading-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/heading/heading.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-rotator-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hr-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/hr/hr.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icon-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/icon/icon.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconbox-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/iconbox/iconbox.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icongrid-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/icongrid/icongrid.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconlist-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/iconlist/iconlist.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-image-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/image/image.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hotspot-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-magazine-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/magazine/magazine.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-masonry-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-siteloader-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/css/avia-snippet-site-preloader.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-menu-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/menu/menu.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-modfule-notification-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/notification/notification.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-numbers-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/numbers/numbers.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-portfolio-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/portfolio/portfolio.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-progress-bar-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/progressbar/progressbar.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-promobox-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/promobox/promobox.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-sc-search-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/search/search.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-accordion-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-feature-image-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/slideshow_feature_image/slideshow_feature_image.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullsize-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/slideshow_fullsize/slideshow_fullsize.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullscreen-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-ls-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-social-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/social_share/social_share.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabsection-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/tab_section/tab_section.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-table-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/table/table.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabs-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/tabs/tabs.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-team-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/team/team.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-testimonials-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/testimonials/testimonials.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-timeline-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/timeline/timeline.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-toggles-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/toggles/toggles.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-video-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/video/video.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.omegastereo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.omegastereo.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/css/shortcodes.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/js/aviapopup/magnific-popup.css?ver=4.7.6' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-lightbox-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/css/avia-snippet-lightbox.css?ver=4.7.6' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-widget-css-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/css/avia-snippet-widget.css?ver=4.7.6' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-dynamic-css'  href='https://www.omegastereo.com/wp-content/uploads/dynamic_avia/enfold.css?ver=5f488aa2ba023' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='https://www.omegastereo.com/wp-content/themes/enfold4.76/css/custom.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.omegastereo.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.omegastereo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-content/themes/enfold4.76/js/avia-compat.js?ver=4.7.6' id='avia-compat-js'></script>
<link rel="https://api.w.org/" href="https://www.omegastereo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.omegastereo.com/wp-json/wp/v2/posts/24372" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.omegastereo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.omegastereo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Infoanálisis 26 de agosto de 2020' href='https://www.omegastereo.com/infoanalisis-26-de-agosto-de-2020/' />
<meta name="generator" content="WordPress 5.5" />
<link rel="canonical" href="https://www.omegastereo.com/infoanalisis-27-de-agosto-de-2020-doris-zapata/" />
<link rel='shortlink' href='https://www.omegastereo.com/?p=24372' />
<link rel="alternate" type="application/json+oembed" href="https://www.omegastereo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.omegastereo.com%2Finfoanalisis-27-de-agosto-de-2020-doris-zapata%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.omegastereo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.omegastereo.com%2Finfoanalisis-27-de-agosto-de-2020-doris-zapata%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.15.0" /><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Omega Stereo RSS2 Feed" href="https://www.omegastereo.com/feed/" />
<link rel="pingback" href="https://www.omegastereo.com/xmlrpc.php" />
<!--[if lt IE 9]><script src="https://www.omegastereo.com/wp-content/themes/enfold4.76/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://www.omegastereo.com/wp-content/uploads/2019/04/favicon.ico" type="image/x-icon">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2608903881164271",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal; font-display: auto;
src: url('https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff2') format('woff2'),
url('https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'),
url('https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'), 
url('https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg'),
url('https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot'),
url('https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 4.7.6
Installed: enfold4.76
AviaFramework Version: 5.0
AviaBuilder Version: 4.7.1.1
aviaElementManager Version: 1.0.1
ML:128-PU:13-PLA:5
WP:5.5
Compress: CSS:disabled - JS:disabled
Updates: enabled - deprecated Envato API - register Envato Token
PLAu:4
-->
</head>




<body id="top" class="post-template-default single single-post postid-24372 single-format-standard  rtl_columns stretched open_sans av-recaptcha-enabled av-google-badge-hide" itemscope="itemscope" itemtype="https://schema.org/WebPage" >

	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_slim av_header_sticky av_header_shrinking av_header_stretch_disabled av_mobile_menu_phone av_header_searchicon av_header_unstick_top_disabled av_bottom_nav_disabled  av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <div class='container av-logo-container'><div class='inner-container'><span class='logo'><a href='https://www.omegastereo.com/'><img height='100' width='300' src='https://www.omegastereo.com/wp-content/uploads/2015/07/logo-md-300x85.png' alt='Omega Stereo' title='' /></a></span><nav class='main_menu' data-selectname='Selecciona una página'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-3233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-mega-parent  menu-item-top-level menu-item-top-level-1"><a href="https://www.omegastereo.com/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Inicio</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-3574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-2"><a href="https://www.omegastereo.com/nosotros/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Nosotros</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-3573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-3"><a href="https://www.omegastereo.com/lo-ultimo/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Lo Último</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-3572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-4"><a href="https://www.omegastereo.com/staff/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Staff</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-3571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-5"><a href="https://www.omegastereo.com/tarifas/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Tarifas</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-3570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-6"><a href="https://www.omegastereo.com/contactenos/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Contáctenos</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-7772" class="menu-item menu-item-type-custom menu-item-object-custom av-menu-button av-menu-button-colored menu-item-top-level menu-item-top-level-7"><a target="_blank" href="http://186.73.89.112:88/broadwave.mp3?src=1&amp;rate=1" itemprop="url" rel="noopener noreferrer"><span class="avia-bullet"></span><span class="avia-menu-text">Escucha EN VIVO</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-14122" class="menu-item menu-item-type-custom menu-item-object-custom av-menu-button av-menu-button-colored menu-item-top-level menu-item-top-level-8"><a target="_blank" href="http://186.73.89.112:86/live.html?src=1" itemprop="url" rel="noopener noreferrer"><span class="avia-bullet"></span><span class="avia-menu-text">Ver EN VIVO</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special"><a aria-label="Buscar" href="?s=" rel="nofollow" data-avia-search-tooltip="

&lt;form role=&quot;search&quot; action=&quot;https://www.omegastereo.com/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Buscar' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='false' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Buscar</span></a></li><li class="av-burger-menu-main menu-item-avia-special ">
	        			<a href="#" aria-label="Menú" aria-hidden="false">
							<span class="av-hamburger av-hamburger--spin av-js-hamburger">
								<span class="av-hamburger-box">
						          <span class="av-hamburger-inner"></span>
						          <strong>Menú</strong>
								</span>
							</span>
							<span class="avia_hidden_link_text">Menú</span>
						</a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		<div class='header_bg'></div>

<!-- end header -->
</header>
		
	<div id='main' class='all_colors' data-scroll-offset='88'>

	<div class='stretch_full container_wrap alternate_color dark_bg_color title_container'><div class='container'><strong class='main-title entry-title '><a href='https://www.omegastereo.com/' rel='bookmark' title='Enlace permanente: Últimas entradas'  itemprop="headline" >Últimas entradas</a></strong><div class="breadcrumb breadcrumbs avia-breadcrumbs"><div class="breadcrumb-trail" ><span class="trail-before"><span class="breadcrumb-title">Usted está aquí:</span></span> <span  itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList" ><span  itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement" ><a itemprop="url" href="https://www.omegastereo.com" title="Omega Stereo" rel="home" class="trail-begin"><span itemprop="name">Inicio</span></a><span itemprop="position" class="hidden">1</span></span></span> <span class="sep">/</span> <span  itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList" ><span  itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement" ><a itemprop="url" href="https://www.omegastereo.com/category/lo-ultimo/"><span itemprop="name">Lo Último</span></a><span itemprop="position" class="hidden">2</span></span></span> <span class="sep">/</span> <span class="trail-end">Infoanálisis 27 de agosto de 2020-Doris Zapata</span></div></div></div></div>
		<div class='container_wrap container_wrap_first main_color sidebar_right'>

			<div class='container template-blog template-single-blog '>

				<main class='content units av-content-small alpha  av-blog-meta-author-disabled av-blog-meta-comments-disabled av-blog-meta-date-disabled av-blog-meta-html-info-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    <article class='post-entry post-entry-type-standard post-entry-24372 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-24372 post type-post status-publish format-standard has-post-thumbnail hentry category-lo-ultimo'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class="big-preview single-big"><a href="https://www.omegastereo.com/wp-content/uploads/2020/08/Info.-27-de-agosto-de-2020.png"  title="Info. 27 de agosto de 2020" ><img width="806" height="321" src="https://www.omegastereo.com/wp-content/uploads/2020/08/Info.-27-de-agosto-de-2020-806x321.png" class="wp-image-24376 attachment-entry_with_sidebar size-entry_with_sidebar wp-post-image" alt="" loading="lazy" /></a></div><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><header class="entry-content-header"><h1 class='post-title entry-title '  itemprop="headline" >	<a href='https://www.omegastereo.com/infoanalisis-27-de-agosto-de-2020-doris-zapata/' rel='bookmark' title='Enlace permanente: Infoanálisis 27 de agosto de 2020-Doris Zapata'>Infoanálisis 27 de agosto de 2020-Doris Zapata			<span class='post-format-icon minor-meta'></span>	</a></h1><span class='post-meta-infos'><time class='date-container minor-meta updated' >agosto 27, 2020</time><span class='text-sep text-sep-date'>/</span><span class="blog-categories minor-meta">en <a href="https://www.omegastereo.com/category/lo-ultimo/" rel="tag">Lo Último</a> </span><span class="text-sep text-sep-cat">/</span><span class="blog-author minor-meta">por <span class="entry-author-link"  itemprop="author" ><span class="author"><span class="fn"><a href="https://www.omegastereo.com/author/cabina/" title="Entradas de Cabina" rel="author">Cabina</a></span></span></span></span></span></header><div class="entry-content"  itemprop="text" ><p><em><strong>27 de agosto de 2020</strong></em></p>
<p>La mañana de hoy en Infoanálisis, nos acompañó nuestros panelistas Guillermo Antonio Adames, Rubén Darío Murgas, Camila Adames y como invitada la Ministra de Trabajo Doris Zapata.</p>
<div class='avia-iframe-wrap'><iframe title="Infoanálisis 27 de agosto de 2020- Doris Zapata (Ministra de Trabajo)" width="1500" height="844" src="https://www.youtube.com/embed/EUi1u8HWzNw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div><footer class="entry-footer"><div class='av-share-box'><h5 class='av-share-link-description av-no-toc '>Compartir esta entrada</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-whatsapp' ><a target="_blank" aria-label="Share on WhatsApp" href='https://api.whatsapp.com/send?text=https://www.omegastereo.com/infoanalisis-27-de-agosto-de-2020-doris-zapata/' aria-hidden='false' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on WhatsApp' rel="noopener noreferrer"><span class='avia_hidden_link_text'>Share on WhatsApp</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
				<span class='av-structured-data'  itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject" >
						<span itemprop='url'>https://www.omegastereo.com/wp-content/uploads/2020/08/Info.-27-de-agosto-de-2020.png</span>
						<span itemprop='height'>465</span>
						<span itemprop='width'>806</span>
				</span>
				<span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
						<span itemprop='name'>Cabina</span>
						<span itemprop='logo' itemscope itemtype='https://schema.org/ImageObject'>
							<span itemprop='url'>https://www.omegastereo.com/wp-content/uploads/2015/07/logo-md-300x85.png</span>
						 </span>
				</span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>Cabina</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2020-08-27T16:30:14+00:00" >2020-08-27 16:30:14</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2020-08-27 17:18:02</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Infoanálisis 27 de agosto de 2020-Doris Zapata</span></span></span></article><div class='single-big'></div>


	        	
	        	
<div class='comment-entry post-entry'>


</div>
				<!--end content-->
				</main>

				<aside class='sidebar sidebar_right   alpha units'  role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class='inner_sidebar extralight-border'><section class='widget widget_pages'><h3 class='widgettitle'>Páginas</h3><ul><li class="page_item page-item-3563"><a href="https://www.omegastereo.com/contactenos/">Contáctenos</a></li>
<li class="page_item page-item-6921"><a href="https://www.omegastereo.com/escucha-en-vivo/">Escucha en vivo</a></li>
<li class="page_item page-item-734"><a href="https://www.omegastereo.com/homepage/">Homepage</a></li>
<li class="page_item page-item-3230"><a href="https://www.omegastereo.com/">Inicio</a></li>
<li class="page_item page-item-3438"><a href="https://www.omegastereo.com/lo-ultimo/">Lo Último</a></li>
<li class="page_item page-item-3435"><a href="https://www.omegastereo.com/nosotros/">Nosotros</a></li>
<li class="page_item page-item-3456"><a href="https://www.omegastereo.com/programacion/">Programación</a></li>
<li class="page_item page-item-3461"><a href="https://www.omegastereo.com/staff/">Staff</a></li>
<li class="page_item page-item-3544"><a href="https://www.omegastereo.com/tarifas/">Tarifas</a></li>
<li class="page_item page-item-6561"><a href="https://www.omegastereo.com/ver-en-vivo/">Ver en vivo</a></li>
</ul><span class='seperator extralight-border'></span></section><section class='widget widget_categories'><h3 class='widgettitle'>Categorías</h3><ul>	<li class="cat-item cat-item-38"><a href="https://www.omegastereo.com/category/hit-parade/">Hit Parade</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://www.omegastereo.com/category/lo-ultimo/">Lo Último</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.omegastereo.com/category/programacion/" title="Programación de Omega Stereo">Programación</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://www.omegastereo.com/category/top-ten/">Top Ten</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.omegastereo.com/category/uncategorized/">Uncategorized</a>
</li>
</ul><span class='seperator extralight-border'></span></section><section class='widget widget_archive'><h3 class='widgettitle'>Listado</h3><ul>	<li><a href='https://www.omegastereo.com/2020/08/'>agosto 2020</a></li>
	<li><a href='https://www.omegastereo.com/2020/07/'>julio 2020</a></li>
	<li><a href='https://www.omegastereo.com/2020/06/'>junio 2020</a></li>
	<li><a href='https://www.omegastereo.com/2020/05/'>mayo 2020</a></li>
	<li><a href='https://www.omegastereo.com/2020/04/'>abril 2020</a></li>
	<li><a href='https://www.omegastereo.com/2020/03/'>marzo 2020</a></li>
	<li><a href='https://www.omegastereo.com/2020/02/'>febrero 2020</a></li>
	<li><a href='https://www.omegastereo.com/2020/01/'>enero 2020</a></li>
	<li><a href='https://www.omegastereo.com/2019/12/'>diciembre 2019</a></li>
	<li><a href='https://www.omegastereo.com/2019/11/'>noviembre 2019</a></li>
	<li><a href='https://www.omegastereo.com/2019/10/'>octubre 2019</a></li>
	<li><a href='https://www.omegastereo.com/2019/09/'>septiembre 2019</a></li>
	<li><a href='https://www.omegastereo.com/2019/08/'>agosto 2019</a></li>
	<li><a href='https://www.omegastereo.com/2019/07/'>julio 2019</a></li>
	<li><a href='https://www.omegastereo.com/2019/06/'>junio 2019</a></li>
	<li><a href='https://www.omegastereo.com/2019/05/'>mayo 2019</a></li>
	<li><a href='https://www.omegastereo.com/2019/04/'>abril 2019</a></li>
	<li><a href='https://www.omegastereo.com/2019/03/'>marzo 2019</a></li>
	<li><a href='https://www.omegastereo.com/2019/02/'>febrero 2019</a></li>
	<li><a href='https://www.omegastereo.com/2019/01/'>enero 2019</a></li>
	<li><a href='https://www.omegastereo.com/2018/12/'>diciembre 2018</a></li>
	<li><a href='https://www.omegastereo.com/2018/11/'>noviembre 2018</a></li>
	<li><a href='https://www.omegastereo.com/2018/10/'>octubre 2018</a></li>
	<li><a href='https://www.omegastereo.com/2018/09/'>septiembre 2018</a></li>
	<li><a href='https://www.omegastereo.com/2018/08/'>agosto 2018</a></li>
	<li><a href='https://www.omegastereo.com/2018/07/'>julio 2018</a></li>
	<li><a href='https://www.omegastereo.com/2018/06/'>junio 2018</a></li>
	<li><a href='https://www.omegastereo.com/2018/05/'>mayo 2018</a></li>
	<li><a href='https://www.omegastereo.com/2018/04/'>abril 2018</a></li>
	<li><a href='https://www.omegastereo.com/2018/03/'>marzo 2018</a></li>
	<li><a href='https://www.omegastereo.com/2018/02/'>febrero 2018</a></li>
	<li><a href='https://www.omegastereo.com/2018/01/'>enero 2018</a></li>
	<li><a href='https://www.omegastereo.com/2017/12/'>diciembre 2017</a></li>
	<li><a href='https://www.omegastereo.com/2017/11/'>noviembre 2017</a></li>
	<li><a href='https://www.omegastereo.com/2017/10/'>octubre 2017</a></li>
	<li><a href='https://www.omegastereo.com/2017/09/'>septiembre 2017</a></li>
	<li><a href='https://www.omegastereo.com/2017/08/'>agosto 2017</a></li>
	<li><a href='https://www.omegastereo.com/2017/07/'>julio 2017</a></li>
	<li><a href='https://www.omegastereo.com/2017/06/'>junio 2017</a></li>
	<li><a href='https://www.omegastereo.com/2017/05/'>mayo 2017</a></li>
	<li><a href='https://www.omegastereo.com/2017/04/'>abril 2017</a></li>
	<li><a href='https://www.omegastereo.com/2017/03/'>marzo 2017</a></li>
	<li><a href='https://www.omegastereo.com/2017/02/'>febrero 2017</a></li>
	<li><a href='https://www.omegastereo.com/2017/01/'>enero 2017</a></li>
	<li><a href='https://www.omegastereo.com/2016/12/'>diciembre 2016</a></li>
	<li><a href='https://www.omegastereo.com/2016/11/'>noviembre 2016</a></li>
	<li><a href='https://www.omegastereo.com/2016/10/'>octubre 2016</a></li>
	<li><a href='https://www.omegastereo.com/2016/09/'>septiembre 2016</a></li>
	<li><a href='https://www.omegastereo.com/2016/08/'>agosto 2016</a></li>
	<li><a href='https://www.omegastereo.com/2016/07/'>julio 2016</a></li>
	<li><a href='https://www.omegastereo.com/2016/06/'>junio 2016</a></li>
	<li><a href='https://www.omegastereo.com/2016/05/'>mayo 2016</a></li>
	<li><a href='https://www.omegastereo.com/2016/04/'>abril 2016</a></li>
	<li><a href='https://www.omegastereo.com/2016/03/'>marzo 2016</a></li>
	<li><a href='https://www.omegastereo.com/2016/02/'>febrero 2016</a></li>
	<li><a href='https://www.omegastereo.com/2016/01/'>enero 2016</a></li>
	<li><a href='https://www.omegastereo.com/2015/12/'>diciembre 2015</a></li>
	<li><a href='https://www.omegastereo.com/2015/11/'>noviembre 2015</a></li>
	<li><a href='https://www.omegastereo.com/2015/10/'>octubre 2015</a></li>
	<li><a href='https://www.omegastereo.com/2015/09/'>septiembre 2015</a></li>
	<li><a href='https://www.omegastereo.com/2015/08/'>agosto 2015</a></li>
	<li><a href='https://www.omegastereo.com/2015/07/'>julio 2015</a></li>
</ul><span class='seperator extralight-border'></span></section></div></aside>

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_third  first el_before_av_one_third'><section id="text-7" class="widget clearfix widget_text">			<div class="textwidget"><a href="https://www.omegastereo.com/info-analisis/">
<img class=" size-full wp-image-494 aligncenter" src="https://www.omegastereo.com/wp-content/uploads/2015/07/infoanalisis-banner.jpg" alt="infoanalisis-banner" width="170" height="286" /></a></div>
		<span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="text-6" class="widget clearfix widget_text">			<div class="textwidget"></div>
		<span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="text-8" class="widget clearfix widget_text">			<div class="textwidget"><div>
<br>
<span style="font-size:18px">Siguenos en:</span></a>
</div></div>
		<span class="seperator extralight-border"></span></section><section id="text-10" class="widget clearfix widget_text">			<div class="textwidget"><div>
<a href="https://www.facebook.com/omegastereo1073?fref=ts" target="_blank" rel="noopener noreferrer"><img src="https://www.omegastereo.com/wp-content/uploads/2015/07/social-facebook.png" alt="facebook" style="width:32px; height:32px; vertical-align:middle">
<span style="font-size:14px">Facebook</span></a>
</div>
<br>
<div>
<a href="https://twitter.com/omegastereo1073" target="_blank" rel="noopener noreferrer"><img src="https://omegastereo.com/wp-content/uploads/2015/07/Twitter-icon.png" alt="twitter" style="width:32px; height:32px; vertical-align:middle">
<span style="font-size:14px">Twitter</span></a>
</div>
<br>

</div>
		<span class="seperator extralight-border"></span></section></div>
					</div>

				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	

	
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'> © Copyright - Omega Stereo <a href="https://www.solucionesdetecnologia.com" target="_blank">Hosting por SOLUTECSA</a></span>

                        
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='https://www.omegastereo.com/infoanalisis-26-de-agosto-de-2020/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>Infoanálisis 26 de agosto de 2020</span>            <span class='entry-image'><img width="80" height="80" src="https://www.omegastereo.com/wp-content/uploads/2020/08/Info.-26-de-agosto-de-2020-80x80.png" class="wp-image-24369 attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.omegastereo.com/wp-content/uploads/2020/08/Info.-26-de-agosto-de-2020-80x80.png 80w, https://www.omegastereo.com/wp-content/uploads/2020/08/Info.-26-de-agosto-de-2020-36x36.png 36w, https://www.omegastereo.com/wp-content/uploads/2020/08/Info.-26-de-agosto-de-2020-180x180.png 180w" sizes="(max-width: 80px) 100vw, 80px" /></span>        </span>    </span></a><!-- end wrap_all --></div>

<a href='#top' title='Desplazarse hacia arriba' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Desplazarse hacia arriba</span></a>

<div id="fb-root"></div>


 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://www.omegastereo.com/wp-content/themes/enfold4.76/framework/';
    avia_framework_globals.installedAt = 'https://www.omegastereo.com/wp-content/themes/enfold4.76/';
    avia_framework_globals.ajaxurl = 'https://www.omegastereo.com/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <script type='text/javascript' src='https://www.omegastereo.com/wp-content/themes/enfold4.76/js/avia.js?ver=4.7.6' id='avia-default-js'></script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-content/themes/enfold4.76/js/shortcodes.js?ver=4.7.6' id='avia-shortcodes-js'></script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/audio-player/audio-player.js?ver=5.5' id='avia-module-audioplayer-js'></script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/contact/contact.js?ver=5.5' id='avia-module-contact-js'></script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/slideshow/slideshow.js?ver=5.5' id='avia-module-slideshow-js'></script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/countdown/countdown.js?ver=5.5' id='avia-module-countdown-js'></script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/gallery/gallery.js?ver=5.5' id='avia-module-gallery-js'></script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.js?ver=5.5' id='avia-module-gallery-hor-js'></script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.js?ver=5.5' id='avia-module-rotator-js'></script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/icongrid/icongrid.js?ver=5.5' id='avia-module-icongrid-js'></script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/iconlist/iconlist.js?ver=5.5' id='avia-module-iconlist-js'></script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.js?ver=5.5' id='avia-module-hotspot-js'></script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/magazine/magazine.js?ver=5.5' id='avia-module-magazine-js'></script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/portfolio/isotope.js?ver=5.5' id='avia-module-isotope-js'></script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.js?ver=5.5' id='avia-module-masonry-js'></script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/menu/menu.js?ver=5.5' id='avia-module-menu-js'></script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/notification/notification.js?ver=5.5' id='avia-mofdule-notification-js'></script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/numbers/numbers.js?ver=5.5' id='avia-module-numbers-js'></script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/portfolio/portfolio.js?ver=5.5' id='avia-module-portfolio-js'></script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/progressbar/progressbar.js?ver=5.5' id='avia-module-progress-bar-js'></script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/slideshow/slideshow-video.js?ver=5.5' id='avia-module-slideshow-video-js'></script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.js?ver=5.5' id='avia-module-slideshow-accordion-js'></script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.js?ver=5.5' id='avia-module-slideshow-fullscreen-js'></script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.js?ver=5.5' id='avia-module-slideshow-ls-js'></script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/tab_section/tab_section.js?ver=5.5' id='avia-module-tabsection-js'></script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/tabs/tabs.js?ver=5.5' id='avia-module-tabs-js'></script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/testimonials/testimonials.js?ver=5.5' id='avia-module-testimonials-js'></script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/timeline/timeline.js?ver=5.5' id='avia-module-timeline-js'></script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/toggles/toggles.js?ver=5.5' id='avia-module-toggles-js'></script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-shortcodes/video/video.js?ver=5.5' id='avia-module-video-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.omegastereo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-content/themes/enfold4.76/js/aviapopup/jquery.magnific-popup.min.js?ver=4.7.6' id='avia-popup-js-js'></script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-content/themes/enfold4.76/js/avia-snippet-lightbox.js?ver=4.7.6' id='avia-lightbox-activation-js'></script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-content/themes/enfold4.76/js/avia-snippet-sticky-header.js?ver=4.7.6' id='avia-sticky-header-js'></script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-content/themes/enfold4.76/js/avia-snippet-widget.js?ver=4.7.6' id='avia-widget-js-js'></script>
<script type='text/javascript' id='avia_google_recaptcha_front_script-js-extra'>
/* <![CDATA[ */
var AviaReCAPTCHA_front = {"version":"avia_recaptcha_v2","site_key2":"6LffU8QZAAAAAPA1JVa-T0AtKk1GMxDlkTLRqMSZ","site_key3":"","api":"https:\/\/www.google.com\/recaptcha\/api.js","avia_api_script":"https:\/\/www.omegastereo.com\/wp-content\/themes\/enfold4.76\/framework\/js\/conditional_load\/avia_google_recaptcha_api.js","theme":"light","score":"0.5","verify_nonce":"faebb2ada0","cannot_use":"<h3 class=\"av-recaptcha-error-main\">Sorry, a problem occurred trying to communicate with Google reCAPTCHA API. You are currently not able to submit the contact form. Please try again later - reload the page and also check your internet connection.<\/h3>","init_error_msg":"Initial setting failed. Sitekey 2 and\/or sitekey 3 missing in frontend.","v3_timeout_pageload":"Timeout occurred connecting to V3 API on initial pageload","v3_timeout_verify":"Timeout occurred connecting to V3 API on verifying submit","v2_timeout_verify":"Timeout occurred connecting to V2 API on verifying you as human. Please try again and check your internet connection. It might be necessary to reload the page.","verify_msg":"Verify....","connection_error":"Could not connect to the internet. Please reload the page and try again.","validate_first":"Please validate that you are a human first","validate_submit":"Before submitting we validate that you are a human first.","no_token":"Missing internal token on valid submit - unable to proceed.","invalid_version":"Invalid reCAPTCHA version found.","api_load_error":"Google reCAPTCHA API could not be loaded."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-content/themes/enfold4.76/framework/js/conditional_load/avia_google_recaptcha_front.js?ver=4.7.6' id='avia_google_recaptcha_front_script-js'></script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>

<script type='text/javascript'>
			
	(function($) {
					
			/*	check if google analytics tracking is disabled by user setting via cookie - or user must opt in.	*/
					
			var analytics_code = "<!-- Global site tag (gtag.js) - Google Analytics -->\n<script async src=\"https:\/\/www.googletagmanager.com\/gtag\/js?id=UA-2551459-15\"><\/script>\n<script>\n  window.dataLayer = window.dataLayer || [];\n  function gtag(){dataLayer.push(arguments);}\n  gtag('js', new Date());\n\n  gtag('config', 'UA-2551459-15');\n<\/script>".replace(/\"/g, '"' );
			var html = document.getElementsByTagName('html')[0];

			$('html').on( 'avia-cookie-settings-changed', function(e) 
			{
					var cookie_check = html.className.indexOf('av-cookies-needs-opt-in') >= 0 || html.className.indexOf('av-cookies-can-opt-out') >= 0;
					var allow_continue = true;
					var silent_accept_cookie = html.className.indexOf('av-cookies-user-silent-accept') >= 0;
					var script_loaded = $( 'script.google_analytics_scripts' );

					if( cookie_check && ! silent_accept_cookie )
					{
						if( ! document.cookie.match(/aviaCookieConsent/) || html.className.indexOf('av-cookies-session-refused') >= 0 )
						{
							allow_continue = false;
						}
						else
						{
							if( ! document.cookie.match(/aviaPrivacyRefuseCookiesHideBar/) )
							{
								allow_continue = false;
							}
							else if( ! document.cookie.match(/aviaPrivacyEssentialCookiesEnabled/) )
							{
								allow_continue = false;
							}
							else if( document.cookie.match(/aviaPrivacyGoogleTrackingDisabled/) )
							{
								allow_continue = false;
							}
						}
					}

					if( ! allow_continue )
					{ 
//						window['ga-disable-UA-2551459-15'] = true;
						if( script_loaded.length > 0 )
						{
							script_loaded.remove();
						}
					}
					else
					{
						if( script_loaded.length == 0 )
						{
							$('head').append( analytics_code );
						}
					}
			});
			
			$('html').trigger( 'avia-cookie-settings-changed' );
						
	})( jQuery );
				
</script></body>
</html>
