<!DOCTYPE html>
<html lang="es" class="html_boxed responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_center html_bottom_nav_header html_menu_right html_slim html_header_sticky html_header_shrinking html_mobile_menu_tablet html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_26239 av-cookies-no-cookie-consent av-no-preview html_text_menu_active ">
<head>
<meta charset="UTF-8" />
<meta name="robots" content="index, follow" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1">

<!-- Scripts/CSS and wp_head hook -->
<title>Infoanálisis 1 de abril de 2021- Dr. Juan Miguel. Pascale &#8211; Omega Stereo</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Omega Stereo &raquo; Feed" href="https://www.omegastereo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Omega Stereo &raquo; Feed de los comentarios" href="https://www.omegastereo.com/comments/feed/" />

<!-- google webfont font replacement -->

			<script type='text/javascript'>

				(function() {
					
					/*	check if webfonts are disabled by user setting via cookie - or user must opt in.	*/
					var html = document.getElementsByTagName('html')[0];
					var cookie_check = html.className.indexOf('av-cookies-needs-opt-in') >= 0 || html.className.indexOf('av-cookies-can-opt-out') >= 0;
					var allow_continue = true;
					var silent_accept_cookie = html.className.indexOf('av-cookies-user-silent-accept') >= 0;

					if( cookie_check && ! silent_accept_cookie )
					{
						if( ! document.cookie.match(/aviaCookieConsent/) || html.className.indexOf('av-cookies-session-refused') >= 0 )
						{
							allow_continue = false;
						}
						else
						{
							if( ! document.cookie.match(/aviaPrivacyRefuseCookiesHideBar/) )
							{
								allow_continue = false;
							}
							else if( ! document.cookie.match(/aviaPrivacyEssentialCookiesEnabled/) )
							{
								allow_continue = false;
							}
							else if( document.cookie.match(/aviaPrivacyGoogleWebfontsDisabled/) )
							{
								allow_continue = false;
							}
						}
					}
					
					if( allow_continue )
					{
						var f = document.createElement('link');
					
						f.type 	= 'text/css';
						f.rel 	= 'stylesheet';
						f.href 	= '//fonts.googleapis.com/css?family=Open+Sans:400,600';
						f.id 	= 'avia-google-webfont';

						document.getElementsByTagName('head')[0].appendChild(f);
					}
				})();
			
			</script>
			<link rel='stylesheet' id='simple_music_widget_styles-css'  href='https://www.omegastereo.com/wp-content/plugins/simple-music-widget/css/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.omegastereo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.omegastereo.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.omegastereo.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-merged-styles-css'  href='https://www.omegastereo.com/wp-content/uploads/dynamic_avia/avia-merged-styles-e7ba7636cddddd9a8eb4cfe51f1c56e8---5f800583765a6.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.omegastereo.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.omegastereo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.omegastereo.com/wp-json/wp/v2/posts/26239" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.omegastereo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.omegastereo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel="canonical" href="https://www.omegastereo.com/infoanalisis-del-1-de-abril-de-2021-dr-juan-m-pascale/" />
<link rel='shortlink' href='https://www.omegastereo.com/?p=26239' />
<link rel="alternate" type="application/json+oembed" href="https://www.omegastereo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.omegastereo.com%2Finfoanalisis-del-1-de-abril-de-2021-dr-juan-m-pascale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.omegastereo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.omegastereo.com%2Finfoanalisis-del-1-de-abril-de-2021-dr-juan-m-pascale%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.29.0" /><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Omega Stereo RSS2 Feed" href="https://www.omegastereo.com/feed/" />
<link rel="pingback" href="https://www.omegastereo.com/xmlrpc.php" />
<!--[if lt IE 9]><script src="https://www.omegastereo.com/wp-content/themes/enfold4.76/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://www.omegastereo.com/wp-content/uploads/2019/04/favicon.ico" type="image/x-icon">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2608903881164271","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- To speed up the rendering and to display the site as fast as possible to the user we include some styles and scripts for above the fold content inline -->
<script type="text/javascript">'use strict';var avia_is_mobile=!1;if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)&&'ontouchstart' in document.documentElement){avia_is_mobile=!0;document.documentElement.className+=' avia_mobile '}
else{document.documentElement.className+=' avia_desktop '};document.documentElement.className+=' js_active ';(function(){var e=['-webkit-','-moz-','-ms-',''],n='';for(var t in e){if(e[t]+'transform' in document.documentElement.style){document.documentElement.className+=' avia_transform ';n=e[t]+'transform'};if(e[t]+'perspective' in document.documentElement.style)document.documentElement.className+=' avia_transform3d '};if(typeof document.getElementsByClassName=='function'&&typeof document.documentElement.getBoundingClientRect=='function'&&avia_is_mobile==!1){if(n&&window.innerHeight>0){setTimeout(function(){var e=0,o={},a=0,t=document.getElementsByClassName('av-parallax'),i=window.pageYOffset||document.documentElement.scrollTop;for(e=0;e<t.length;e++){t[e].style.top='0px';o=t[e].getBoundingClientRect();a=Math.ceil((window.innerHeight+i-o.top)*0.3);t[e].style[n]='translate(0px, '+a+'px)';t[e].style.top='auto';t[e].className+=' enabled-parallax '}},50)}}})();</script><style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal; font-display: auto;
src: url('https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff2') format('woff2'),
url('https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'),
url('https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'), 
url('https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg'),
url('https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot'),
url('https://www.omegastereo.com/wp-content/themes/enfold4.76/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 4.7.6
Installed: enfold4.76
AviaFramework Version: 5.0
AviaBuilder Version: 4.7.1.1
aviaElementManager Version: 1.0.1
ML:128-PU:17-PLA:7
WP:5.7
Compress: CSS:all theme files - JS:all theme files
Updates: enabled - deprecated Envato API - register Envato Token
PLAu:5
-->
</head>




<body id="top" class="post-template-default single single-post postid-26239 single-format-standard  rtl_columns boxed open_sans av-recaptcha-enabled av-google-badge-hide" itemscope="itemscope" itemtype="https://schema.org/WebPage" >

	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_center av_bottom_nav_header av_menu_right av_slim av_header_sticky av_header_shrinking av_header_stretch_disabled av_mobile_menu_tablet av_header_searchicon_disabled av_header_unstick_top_disabled av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <div class='container av-logo-container'><div class='inner-container'><span class='logo'><a href='https://www.omegastereo.com/'><img height='100' width='300' src='https://www.omegastereo.com/wp-content/uploads/2015/07/logo-md-300x85.png' alt='Omega Stereo' title='' /></a></span></div></div><div id='header_main_alternate' class='container_wrap'><div class='container'><nav class='main_menu' data-selectname='Selecciona una página'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-3574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-1"><a href="https://www.omegastereo.com/nosotros/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Nosotros</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-24508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-2"><a href="https://www.omegastereo.com/info-analisis/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Info Análisis</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-3573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-3"><a href="https://www.omegastereo.com/lo-ultimo/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Noticias</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-25418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-4"><a href="https://www.omegastereo.com/tarifas/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Tarifas</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-25419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-5"><a href="https://www.omegastereo.com/staff/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">El Equipo</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-3570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-6"><a href="https://www.omegastereo.com/contactenos/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Contáctenos</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-7772" class="menu-item menu-item-type-custom menu-item-object-custom av-menu-button av-menu-button-colored menu-item-top-level menu-item-top-level-7"><a href="https://www.omegastereo.com/escucha-en-vivo/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Escucha EN VIVO</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-14122" class="menu-item menu-item-type-custom menu-item-object-custom av-menu-button av-menu-button-colored menu-item-top-level menu-item-top-level-8"><a target="_blank" href="https://colombiatelecom.com.co/omegastereo/video" itemprop="url" rel="noopener"><span class="avia-bullet"></span><span class="avia-menu-text">Ver EN VIVO</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li class="av-burger-menu-main menu-item-avia-special ">
	        			<a href="#" aria-label="Menú" aria-hidden="false">
							<span class="av-hamburger av-hamburger--spin av-js-hamburger">
								<span class="av-hamburger-box">
						          <span class="av-hamburger-inner"></span>
						          <strong>Menú</strong>
								</span>
							</span>
							<span class="avia_hidden_link_text">Menú</span>
						</a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		<div class='header_bg'></div>

<!-- end header -->
</header>
		
	<div id='main' class='all_colors' data-scroll-offset='88'>

	<div class='stretch_full container_wrap alternate_color dark_bg_color empty_title  title_container'><div class='container'><div class="breadcrumb breadcrumbs avia-breadcrumbs"><div class="breadcrumb-trail" ><span class="trail-before"><span class="breadcrumb-title">Usted está aquí:</span></span> <span  itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList" ><span  itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement" ><a itemprop="url" href="https://www.omegastereo.com" title="Omega Stereo" rel="home" class="trail-begin"><span itemprop="name">Inicio</span></a><span itemprop="position" class="hidden">1</span></span></span> <span class="sep">/</span> <span  itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList" ><span  itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement" ><a itemprop="url" href="https://www.omegastereo.com/category/info-analisis/"><span itemprop="name">InfoAnalisis</span></a><span itemprop="position" class="hidden">2</span></span></span> <span class="sep">/</span> <span class="trail-end">Infoanálisis 1 de abril de 2021- Dr. Juan Miguel. Pascale</span></div></div></div></div>
		<div class='container_wrap container_wrap_first main_color sidebar_right'>

			<div class='container template-blog template-single-blog '>

				<main class='content units av-content-small alpha  av-blog-meta-author-disabled av-blog-meta-comments-disabled av-blog-meta-category-disabled av-blog-meta-html-info-disabled av-blog-meta-tag-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    <article class='post-entry post-entry-type-standard post-entry-26239 post-loop-1 post-parity-odd post-entry-last single-small with-slider post-26239 post type-post status-publish format-standard has-post-thumbnail hentry category-info-analisis'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='blog-meta'><a href='https://www.omegastereo.com/wp-content/uploads/2021/04/Captura-de-pantalla-317.png' class='small-preview'  title="Captura de pantalla (317)" ><img width="180" height="180" src="https://www.omegastereo.com/wp-content/uploads/2021/04/Captura-de-pantalla-317-180x180.png" class="wp-image-26244 attachment-square size-square wp-post-image" alt="" loading="lazy" srcset="https://www.omegastereo.com/wp-content/uploads/2021/04/Captura-de-pantalla-317-180x180.png 180w, https://www.omegastereo.com/wp-content/uploads/2021/04/Captura-de-pantalla-317-80x80.png 80w, https://www.omegastereo.com/wp-content/uploads/2021/04/Captura-de-pantalla-317-36x36.png 36w" sizes="(max-width: 180px) 100vw, 180px" /><span class="iconfont" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></a></div><div class='entry-content-wrapper clearfix standard-content'><header class="entry-content-header"><h1 class='post-title entry-title '  itemprop="headline" >	<a href='https://www.omegastereo.com/infoanalisis-del-1-de-abril-de-2021-dr-juan-m-pascale/' rel='bookmark' title='Enlace permanente: Infoanálisis 1 de abril de 2021- Dr. Juan Miguel. Pascale'>Infoanálisis 1 de abril de 2021- Dr. Juan Miguel. Pascale			<span class='post-format-icon minor-meta'></span>	</a></h1><span class='post-meta-infos'><time class='date-container minor-meta updated' >abril 1, 2021</time><span class='text-sep text-sep-date'>/</span><span class="blog-categories minor-meta">en <a href="https://www.omegastereo.com/category/info-analisis/" rel="tag">InfoAnalisis</a> </span><span class="text-sep text-sep-cat">/</span><span class="blog-author minor-meta">por <span class="entry-author-link"  itemprop="author" ><span class="author"><span class="fn"><a href="https://www.omegastereo.com/author/cabina/" title="Entradas de Cabina" rel="author">Cabina</a></span></span></span></span></span></header><div class="entry-content"  itemprop="text" ><p>Hoy en Infoanálisis, nos acompaña el Dr. Juan Miguel Pascale.</p>
<div class='avia-iframe-wrap'><iframe loading="lazy" title="Infoanálisis 1 de abril de 2021- Dr. Juan M. Pascale" width="1500" height="844" src="https://www.youtube.com/embed/TkTZ2H5mbKg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div><footer class="entry-footer"><div class='av-share-box'><h5 class='av-share-link-description av-no-toc '>Compartir esta entrada</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target="_blank" aria-label="Compartir en Facebook" href='https://www.facebook.com/sharer.php?u=https://www.omegastereo.com/infoanalisis-del-1-de-abril-de-2021-dr-juan-m-pascale/&#038;t=Infoan%C3%A1lisis%201%20de%20abril%20de%202021-%20Dr.%20Juan%20Miguel.%20Pascale' aria-hidden='false' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Compartir en Facebook' rel="noopener"><span class='avia_hidden_link_text'>Compartir en Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target="_blank" aria-label="Compartir en Twitter" href='https://twitter.com/share?text=Infoan%C3%A1lisis%201%20de%20abril%20de%202021-%20Dr.%20Juan%20Miguel.%20Pascale&#038;url=https://www.omegastereo.com/?p=26239' aria-hidden='false' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Compartir en Twitter' rel="noopener"><span class='avia_hidden_link_text'>Compartir en Twitter</span></a></li><li class='av-share-link av-social-link-whatsapp' ><a target="_blank" aria-label="Share on WhatsApp" href='https://api.whatsapp.com/send?text=https://www.omegastereo.com/infoanalisis-del-1-de-abril-de-2021-dr-juan-m-pascale/' aria-hidden='false' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on WhatsApp' rel="noopener"><span class='avia_hidden_link_text'>Share on WhatsApp</span></a></li><li class='av-share-link av-social-link-pinterest' ><a target="_blank" aria-label="Compartir en Pinterest" href='https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.omegastereo.com%2Finfoanalisis-del-1-de-abril-de-2021-dr-juan-m-pascale%2F&#038;description=Infoan%C3%A1lisis%201%20de%20abril%20de%202021-%20Dr.%20Juan%20Miguel.%20Pascale&#038;media=https%3A%2F%2Fwww.omegastereo.com%2Fwp-content%2Fuploads%2F2021%2F04%2FCaptura-de-pantalla-317-705x396.png' aria-hidden='false' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Compartir en Pinterest' rel="noopener"><span class='avia_hidden_link_text'>Compartir en Pinterest</span></a></li><li class='av-share-link av-social-link-linkedin' ><a target="_blank" aria-label="Compartir en LinkedIn" href='https://linkedin.com/shareArticle?mini=true&#038;title=Infoan%C3%A1lisis%201%20de%20abril%20de%202021-%20Dr.%20Juan%20Miguel.%20Pascale&#038;url=https://www.omegastereo.com/infoanalisis-del-1-de-abril-de-2021-dr-juan-m-pascale/' aria-hidden='false' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Compartir en LinkedIn' rel="noopener"><span class='avia_hidden_link_text'>Compartir en LinkedIn</span></a></li><li class='av-share-link av-social-link-reddit' ><a target="_blank" aria-label="Compartir en Reddit" href='https://reddit.com/submit?url=https://www.omegastereo.com/infoanalisis-del-1-de-abril-de-2021-dr-juan-m-pascale/&#038;title=Infoan%C3%A1lisis%201%20de%20abril%20de%202021-%20Dr.%20Juan%20Miguel.%20Pascale' aria-hidden='false' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Compartir en Reddit' rel="noopener"><span class='avia_hidden_link_text'>Compartir en Reddit</span></a></li><li class='av-share-link av-social-link-mail' ><a  aria-label="Compartir por correo" href='mailto:?subject=Infoan%C3%A1lisis%201%20de%20abril%20de%202021-%20Dr.%20Juan%20Miguel.%20Pascale&#038;body=https://www.omegastereo.com/infoanalisis-del-1-de-abril-de-2021-dr-juan-m-pascale/' aria-hidden='false' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Compartir por correo'><span class='avia_hidden_link_text'>Compartir por correo</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
				<span class='av-structured-data'  itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject" >
						<span itemprop='url'>https://www.omegastereo.com/wp-content/uploads/2021/04/Captura-de-pantalla-317.png</span>
						<span itemprop='height'>457</span>
						<span itemprop='width'>814</span>
				</span>
				<span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
						<span itemprop='name'>Cabina</span>
						<span itemprop='logo' itemscope itemtype='https://schema.org/ImageObject'>
							<span itemprop='url'>https://www.omegastereo.com/wp-content/uploads/2015/07/logo-md-300x85.png</span>
						 </span>
				</span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>Cabina</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2021-04-01T15:36:52+00:00" >2021-04-01 15:36:52</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2021-04-01 15:40:24</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Infoanálisis 1 de abril de 2021- Dr. Juan Miguel. Pascale</span></span></span></article><div class='single-small'></div>


	        	
	        	
<div class='comment-entry post-entry'>


</div>
				<!--end content-->
				</main>

				<aside class='sidebar sidebar_right   alpha units'  role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class='inner_sidebar extralight-border'><section id="nav_menu-4" class="widget clearfix widget_nav_menu"><div class="menu-menu-side-container"><ul id="menu-menu-side" class="menu"><li id="menu-item-24476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24476"><a href="https://www.omegastereo.com/info-analisis/">Info Análisis</a></li>
<li id="menu-item-24439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24439"><a href="https://www.omegastereo.com/lo-ultimo/">Noticias</a></li>
<li id="menu-item-24472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24472"><a href="https://www.omegastereo.com/top-10/">Top 10</a></li>
<li id="menu-item-24468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24468"><a href="https://www.omegastereo.com/hit-parade/">Hit Parade</a></li>
<li id="menu-item-24440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24440"><a href="https://www.omegastereo.com/programacion/">Programación</a></li>
<li id="menu-item-24441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24441"><a href="https://www.omegastereo.com/staff/">Equipo</a></li>
<li id="menu-item-24499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24499"><a href="https://www.omegastereo.com/nosotros/">Nosotros</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div></aside>

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_third  first el_before_av_one_third'><section id="custom_html-2" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.omegastereo.com/info-analisis/">
<img class=" size-full wp-image-494 aligncenter" src="https://www.omegastereo.com/wp-content/uploads/2015/07/infoanalisis-banner.jpg" alt="infoanalisis-banner" width="170" height="286" /></a></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="nav_menu-6" class="widget clearfix widget_nav_menu"><h3 class="widgettitle">PAGINAS</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-25085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25085"><a href="https://www.omegastereo.com/info-analisis/">Info Análisis</a></li>
<li id="menu-item-25092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25092"><a href="https://www.omegastereo.com/lo-ultimo/">Noticias</a></li>
<li id="menu-item-25086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25086"><a href="https://www.omegastereo.com/top-10/">Top 10</a></li>
<li id="menu-item-25087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25087"><a href="https://www.omegastereo.com/hit-parade/">Hit Parade</a></li>
<li id="menu-item-25422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25422"><a href="https://www.omegastereo.com/escucha-en-vivo/">Escucha en vivo</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="custom_html-3" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div>
<br>
<span style="font-size:18px">Siguenos en:</span>
</div></div><span class="seperator extralight-border"></span></section><section id="custom_html-4" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div>
<a href="https://www.facebook.com/omegastereo1073?fref=ts" target="_blank" rel="noopener"><img src="https://www.omegastereo.com/wp-content/uploads/2015/07/social-facebook.png" alt="facebook" style="width:32px; height:32px; vertical-align:middle">
<span style="font-size:14px">Facebook</span></a>
</div>
<br>
<div>
<a href="https://twitter.com/omegastereo1073" target="_blank" rel="noopener"><img src="https://omegastereo.com/wp-content/uploads/2015/07/Twitter-icon.png" alt="twitter" style="width:32px; height:32px; vertical-align:middle">
<span style="font-size:14px">Twitter</span></a>
</div>
<br>
<div>
<a href="https://www.youtube.com/user/OMEGASTEREOPANAMA" target="_blank" rel="noopener"><img src="https://www.omegastereo.com/wp-content/uploads/2020/10/youtube-social-video-you-play-tube-icon.png" alt="twitter" style="width:32px; height:32px; vertical-align:middle">
<span style="font-size:14px">YouTube</span></a>
</div></div><span class="seperator extralight-border"></span></section><section id="text-2" class="widget clearfix widget_text">			<div class="textwidget"><p>Estamos ubicados en:<br />
Cl G El Cangrejo Edificio Don Isaac<br />
Panamá, Panamá<br />
Teléfono: (507) 264-9145</p>
</div>
		<span class="seperator extralight-border"></span></section></div>
					</div>

				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	

	
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'> © Copyright - Omega Stereo <a href="https://www.solucionesdetecnologia.com" target="_blank">Hosting por SOLUTECSA</a></span>

                        <nav class='sub_menu_socket'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia3-menu"><ul id="avia3-menu" class="menu"><li id="menu-item-25085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-1"><a href="https://www.omegastereo.com/info-analisis/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Info Análisis</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-25092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-2"><a href="https://www.omegastereo.com/lo-ultimo/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Noticias</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-25086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-3"><a href="https://www.omegastereo.com/top-10/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Top 10</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-25087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-4"><a href="https://www.omegastereo.com/hit-parade/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Hit Parade</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-25422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-5"><a href="https://www.omegastereo.com/escucha-en-vivo/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Escucha en vivo</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
</ul></div></nav>
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='https://www.omegastereo.com/infoanalisis-31-de-marzo-de-2021-juan-antonio-ducruet-y-el-dr-jorge-enrique-sinclair/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>Infoanálisis 31 de marzo de 2021- Juan Antonio Ducruet y el Dr. Jorge Enrique...</span>            <span class='entry-image'><img width="80" height="80" src="https://www.omegastereo.com/wp-content/uploads/2021/03/Captura-de-pantalla-315-80x80.png" class="wp-image-26238 attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.omegastereo.com/wp-content/uploads/2021/03/Captura-de-pantalla-315-80x80.png 80w, https://www.omegastereo.com/wp-content/uploads/2021/03/Captura-de-pantalla-315-36x36.png 36w, https://www.omegastereo.com/wp-content/uploads/2021/03/Captura-de-pantalla-315-180x180.png 180w" sizes="(max-width: 80px) 100vw, 80px" /></span>        </span>    </span></a><!-- end wrap_all --></div>

<a href='#top' title='Desplazarse hacia arriba' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Desplazarse hacia arriba</span></a>

<div id="fb-root"></div>


 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://www.omegastereo.com/wp-content/themes/enfold4.76/framework/';
    avia_framework_globals.installedAt = 'https://www.omegastereo.com/wp-content/themes/enfold4.76/';
    avia_framework_globals.ajaxurl = 'https://www.omegastereo.com/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <script type='text/javascript' src='https://www.omegastereo.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.omegastereo.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.omegastereo.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.omegastereo.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.omegastereo.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.omegastereo.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.omegastereo.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.omegastereo.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-02 17:04:36+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ha ocurrido un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.omegastereo.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "9638108ea0" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.omegastereo.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='avia_google_recaptcha_front_script-js-extra'>
/* <![CDATA[ */
var AviaReCAPTCHA_front = {"version":"avia_recaptcha_v2","site_key2":"6LffU8QZAAAAAPA1JVa-T0AtKk1GMxDlkTLRqMSZ","site_key3":"","api":"https:\/\/www.google.com\/recaptcha\/api.js","avia_api_script":"https:\/\/www.omegastereo.com\/wp-content\/themes\/enfold4.76\/framework\/js\/conditional_load\/avia_google_recaptcha_api.js","theme":"light","score":"0.5","verify_nonce":"4b14f6b09d","cannot_use":"<h3 class=\"av-recaptcha-error-main\">Sorry, a problem occurred trying to communicate with Google reCAPTCHA API. You are currently not able to submit the contact form. Please try again later - reload the page and also check your internet connection.<\/h3>","init_error_msg":"Initial setting failed. Sitekey 2 and\/or sitekey 3 missing in frontend.","v3_timeout_pageload":"Timeout occurred connecting to V3 API on initial pageload","v3_timeout_verify":"Timeout occurred connecting to V3 API on verifying submit","v2_timeout_verify":"Timeout occurred connecting to V2 API on verifying you as human. Please try again and check your internet connection. It might be necessary to reload the page.","verify_msg":"Verify....","connection_error":"Could not connect to the internet. Please reload the page and try again.","validate_first":"Please validate that you are a human first","validate_submit":"Before submitting we validate that you are a human first.","no_token":"Missing internal token on valid submit - unable to proceed.","invalid_version":"Invalid reCAPTCHA version found.","api_load_error":"Google reCAPTCHA API could not be loaded."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' id='avia-footer-scripts-js-extra'>
/* <![CDATA[ */
var AviaReCAPTCHA_front = {"version":"avia_recaptcha_v2","site_key2":"6LffU8QZAAAAAPA1JVa-T0AtKk1GMxDlkTLRqMSZ","site_key3":"","api":"https:\/\/www.google.com\/recaptcha\/api.js","avia_api_script":"https:\/\/www.omegastereo.com\/wp-content\/themes\/enfold4.76\/framework\/js\/conditional_load\/avia_google_recaptcha_api.js","theme":"light","score":"0.5","verify_nonce":"4b14f6b09d","cannot_use":"<h3 class=\"av-recaptcha-error-main\">Sorry, a problem occurred trying to communicate with Google reCAPTCHA API. You are currently not able to submit the contact form. Please try again later - reload the page and also check your internet connection.<\/h3>","init_error_msg":"Initial setting failed. Sitekey 2 and\/or sitekey 3 missing in frontend.","v3_timeout_pageload":"Timeout occurred connecting to V3 API on initial pageload","v3_timeout_verify":"Timeout occurred connecting to V3 API on verifying submit","v2_timeout_verify":"Timeout occurred connecting to V2 API on verifying you as human. Please try again and check your internet connection. It might be necessary to reload the page.","verify_msg":"Verify....","connection_error":"Could not connect to the internet. Please reload the page and try again.","validate_first":"Please validate that you are a human first","validate_submit":"Before submitting we validate that you are a human first.","no_token":"Missing internal token on valid submit - unable to proceed.","invalid_version":"Invalid reCAPTCHA version found.","api_load_error":"Google reCAPTCHA API could not be loaded."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.omegastereo.com/wp-content/uploads/dynamic_avia/avia-footer-scripts-731fe3d16f03b29ed2c7cd83d4992401---5f800583c6320.js' id='avia-footer-scripts-js'></script>

<script type='text/javascript'>
			
	(function($) {
					
			/*	check if google analytics tracking is disabled by user setting via cookie - or user must opt in.	*/
					
			var analytics_code = "<!-- Global site tag (gtag.js) - Google Analytics -->\n<script async src=\"https:\/\/www.googletagmanager.com\/gtag\/js?id=UA-2551459-15\"><\/script>\n<script>\n  window.dataLayer = window.dataLayer || [];\n  function gtag(){dataLayer.push(arguments);}\n  gtag('js', new Date());\n\n  gtag('config', 'UA-2551459-15');\n<\/script>".replace(/\"/g, '"' );
			var html = document.getElementsByTagName('html')[0];

			$('html').on( 'avia-cookie-settings-changed', function(e) 
			{
					var cookie_check = html.className.indexOf('av-cookies-needs-opt-in') >= 0 || html.className.indexOf('av-cookies-can-opt-out') >= 0;
					var allow_continue = true;
					var silent_accept_cookie = html.className.indexOf('av-cookies-user-silent-accept') >= 0;
					var script_loaded = $( 'script.google_analytics_scripts' );

					if( cookie_check && ! silent_accept_cookie )
					{
						if( ! document.cookie.match(/aviaCookieConsent/) || html.className.indexOf('av-cookies-session-refused') >= 0 )
						{
							allow_continue = false;
						}
						else
						{
							if( ! document.cookie.match(/aviaPrivacyRefuseCookiesHideBar/) )
							{
								allow_continue = false;
							}
							else if( ! document.cookie.match(/aviaPrivacyEssentialCookiesEnabled/) )
							{
								allow_continue = false;
							}
							else if( document.cookie.match(/aviaPrivacyGoogleTrackingDisabled/) )
							{
								allow_continue = false;
							}
						}
					}

					if( ! allow_continue )
					{ 
//						window['ga-disable-UA-2551459-15'] = true;
						if( script_loaded.length > 0 )
						{
							script_loaded.remove();
						}
					}
					else
					{
						if( script_loaded.length == 0 )
						{
							$('head').append( analytics_code );
						}
					}
			});
			
			$('html').trigger( 'avia-cookie-settings-changed' );
						
	})( jQuery );
				
</script></body>
</html>
